CoolWallet能夠與哪些裝置搭配使用?

CoolWallet可以和採用BLE 4.0的iOS 11+或Android 8.0+裝置配合使用。

還需要其他協助? 聯絡我們 聯絡我們